logo

8 porte Gigabit Managed PoE Switch SFP Fibra ottica 120W Budget AC Input Realtek Chip

1 PC
MOQ
Negoziabile
prezzo
8 porte Gigabit Managed PoE Switch SFP Fibra ottica 120W Budget AC Input Realtek Chip
Caratteristiche Galleria Descrizione di prodotto Valutazioni e recensioni Richieda una citazione
Caratteristiche
Specificazioni
Product name: 8 Port managed PoE network switch
PoE protocol: IEEE 802.3af, IEEE 802.3at
Bilancio del PoE: 120w
Velocità: Basato su Gigabit completo
Port: 2 slot SFP, 8 porte in rame
Distanza POE: 100-meter
Evidenziare:

120W Budget Fiber Optic POE Switch

,

Realtek Chip Fiber Optic POE Switch

,

Interruttore POE a fibra ottica di ingresso CA

Informazioni di base
Luogo di origine: Shenzhen, Cina
Marca: Olycom
Certificazione: CE RoHS FCC ISO9001
Numero di modello: OM288-PSE-GW V1
Documento: IM-WP054BGE.pdf
Termini di pagamento e spedizione
Imballaggi particolari: 1 pezzo in una scatola
Tempi di consegna: 3~7 giorni
Payment Terms: T/T, PayPal
Capacità di alimentazione: 2000 PCS/MESE
Descrizione di prodotto

Switch in fibra PoE commerciale gestito L2 Gigabit a 8 porte

 

Descrizione dello switch di rete PoE

 

OM288-PSE-GW di Olycom è uno switch gestito layer 2 plus dotato di 8 porte RJ45 gigabit e SFP 2G. Tutte le porte RJ45 supportano lo standard 802.3af/at (PoE+), fornendo una potenza PoE totale di 150 W.

 

Grazie al supporto di numerose funzionalità di gestione layer 2+, è in grado di fornire un throughput elevato anche ai gruppi di lavoro edge-of-network più esigenti, mentre nelle reti di piccole dimensioni può fungere da backbone per switch gigabit e server ad alta velocità. 2 slot SFP offrono una maggiore flessibilità di rete.

 

L'OM288-PSE-GW è progettato esclusivamente per le esigenze di rete delle aziende in crescita, con un'ampia suite di funzionalità di gestione e sicurezza disponibili. Questi dispositivi sono convenienti per le piccole e medie imprese e forniscono soluzioni ideali per una varietà di scenari di rete.

 

Caratteristiche dello switch PoE gestito

 

Budget PoE da 150 W

8 porte PoE+ conformi a 802.3at/af con un'alimentazione totale di 120 W.

 

Porte Gigabit complete: 8 porte Gigabit PoE+ e 2 porte Gigabit SFP forniscono connessioni ad alta velocità.

 

Robuste strategie di sicurezza: associazione porta IP-MAC, ACL, sicurezza porta, difesa DoS, controllo Storm, snooping DHCP, 802.1X, Radius,Autenticazione e altro ancora.

 

Capacità di commutazione 20 Gbps

 

Supporta GUI basata sul Web, interfaccia a riga di comando (CLI) tramite telnet, SNMP

 

Caratteristiche dello switch PoE da 120 W

 

  • Supporta IEEE 802.3i,IEEE 802.3u,IEEE802.3ab,IEEE802.3z,IEEE802.3x, IEEE802.3at,IEEE802.3af, IEEE802.3az.
  • Supporta una potenza PoE fino a 30 W per ciascuna porta PoE, tutte con potenza fino a 150 W.
  • 8 porte Gigabit PoE+ e 2 porte Gigabit SFP.
  • Supporta l'apprendimento automatico e l'invecchiamento automatico dell'indirizzo MAC.
  • È attiva la modalità Store and forward.
  • Indicatori LED per il monitoraggio di alimentazione, collegamento/attività
  • Supporta QoS, mirroring delle porte, protocollo di aggregazione dei collegamenti.
  • Guscio in ferro full metal da 19 pollici e design dell'adattatore di alimentazione interno, adatto per l'installazione su rack.

 

Specifiche dell'hardware

 

Chipset RTL8380M+TPS23861*2
Standard

IEEE 802.3i, IEEE 802.3u, IEEE802.3ab,

IEEE802.3x, IEEE802.3az, IEEE802.3af,

IEEE802.3at

 

Numero di porte

8x10/100/1000Mbps porti

2 SFP da 1.000 Mbps porti

1x porta console

 

Supporti di rete (cavo)

10Base-T: cavo UTP categoria 3, 4, 5 (massimo 100 metri)

100Base-Tx: cavo UTP categoria 5, 5e (massimo 100 metri)

1000Base-T: categoria UTP 5e, 6 cavo (massimo 100 m)

1000Base-X: MMF,SMF

Metodo di trasferimento Store-and-Forward
Tabella degli indirizzi MAC 8K
Capacità di commutazione 20 Gbps
Velocità di inoltro dei pacchetti 41,67Mpps
Buffer dei pacchetti 4,1 Mbit
Cornice enorme 12KByte
Porte PoE (RJ45) 8 porte PoE conformi a 802.3at/af
Assegnazione dei pin di alimentazione 1/2(+),3/6(-)

 

Bilancio PoE 150 W a 100 ~ 260 V CA, 50/60 HZ

 

Indicatori

Per dispositivo Potenza, Sistema
Per porta Collegamento/Attività,
Alimentazione elettrica 100~240 V CA, 50/60 HZ, 1500 W
Consumo energetico Massimo (PoE attivato): 150 W
Dimensioni (L×P×A) 230x150x44,5 mm (cassa in metallo da 11 pollici)

 

 

Ambiente

Temperatura operativa: 0 ℃ ~ 45 ℃

Temperatura di conservazione: -40 ℃ ~ 70 ℃

Umidità operativa: 10%~90% non

condensa Umidità di stoccaggio: 5%~90%

senza condensa

 

Specifiche del software

 

Caratteristiche L2 Supporto
Tabella degli indirizzi MAC 8K
Cornice enorme 10K (10000)
Controllo del flusso 802.3x (full duplex) SÌ
Contropressione (half-duplex) SÌ

 

 

 

 

Albero di copertura

IEEE 802.1D (STP) SÌ
IEEE 802.1w (RSTP) SÌ
IEEE 802.1 (MSTP)

16 istanze

Porta Edge automatica SÌ
Filtraggio BPDU SÌ
ERPS SÌ
Rilevamento del loop automatico SÌ

 

 

 

Aggregazione di collegamenti

IEEE 802.3ad LACP SÌ
Tronco statico SÌ
Massimo. Gruppo 8
Massimo. Porti/Gruppo 8
Bilanciamento del carico di traffico SÌ

 

Routing statico

SÌ

(IPv4/IPv6)

Protocollo di risoluzione degli indirizzi (ARP) ARP statico SÌ
VLAN  

 

 

 

VLAN

 

 

 

VLAN vocale

VLAN statica 256
Basato sul porto SÌ
Basato su tag IEEE 802.1Q SÌ
Basato su protocollo 8 gruppi
Basato su MAC 256
Modalità OUI (automatica/manuale) 16 OUI
VLAN di sorveglianza Modalità OUI (automatica/manuale) 16 OUI
QinQ (IEEE 802.1ad) Di base SÌ
Protocollo di registrazione VLAN GARP (GVRP) SÌ
Multicast  

 

 

 

 

Comune

Gruppi multicast 256
Congedo immediato SÌ
Porta router statica/proibita SÌ
Porta di inoltro statica/proibita SÌ
Filtraggio 128 profili
Limitazione SÌ

 

Snooping IGMP

IGMP v1/v2 SÌ
IGMP v3 Base (BISS) SÌ
Interrogante IGMP v2/v3 SÌ
Snooping MLD MLD v1/v2 SÌ
Registrazione VLAN multicast (MVR) Sì (IPv4)
Funzionalità QoS  
Coda prioritaria

8

code/porto

 

 

Pianificazione della coda

WRR SÌ
WFQ SÌ
Priorità rigorosa SÌ
Ibrido (WRR+SP o WFQ+SP) SÌ

 

 

Classe di servizio

Basato sul porto SÌ
802.1p SÌ
Precedenza IP TOS SÌ
DSCP IP SÌ
QoS affidabile SÌ
Limite di velocità Basato su porta (ingresso/uscita) SÌ

 

Elenco di controllo degli accessi (ACL)  
Regole di accesso

102

4

 

 

Tipo ACL

L2/L3/L4 SÌ
Basato su MAC

 

512

Basato su IPv4
Basato su IPv6

 

 

PoE

Funzione

Energia SÌ
Attuale SÌ
Voltaggio SÌ
Cane da guardia PoE SÌ
Sicurezza  
AAA Autenticazione SÌ
TACACS+ 8
RAGGIO 8

 

 

 

Gestore dell'autenticazione

IEEE802.1X SÌ
Aut. MAC SÌ
Aut. Web SÌ
VLAN ospite SÌ
Basato sul porto SÌ
Basato su host SÌ

 

 

Account Manager

Autenticazione locale SÌ
Account utente multiplo 8

Sicurezza multilivello

(Direttore/Operatore)

SÌ
Procedure di recupero password SÌ
Accesso alla gestione VLAN di gestione SÌ
Gestione ACL 256

 

SSL

SSLv2 SÌ
SSLv3 SÌ
TLSv1 SÌ
WebUI HTTPS SÌ
CLI SSH v1/v2 SÌ
Sicurezza del porto Blocco dinamico 256

 

Controllo della tempesta

Trasmissione SÌ
Multicast sconosciuto SÌ
Unicast sconosciuto SÌ
Albero di copertura Guardia della BPDU SÌ
Porta protetta (isolamento della porta) SÌ
MAC del buco nero SÌ
Motore di difesa della CPU SÌ
Prevenzione DoS SÌ
Snooping DHCP (con opzione 82) SÌ

 

IPv6  

 

 

 

 

Ospite IPv6

Configurazione automatica SÌ
Indirizzo IPv6 statico e lunghezza del prefisso SÌ
Gateway predefinito IPv6 statico SÌ
Individuazione dei vicini IPv6 (ND) SÌ
Rilevamento indirizzi duplicati IPv6 SÌ
ICMPv6 SÌ

 

 

 

 

 

Applicazione IPv6

HTTP/HTTPS SÌ
TELNET SÌ
SSH SÌ
SNMP SÌ
TFTP SÌ
Syslog SÌ
PING SÌ
DHCPv6 SÌ
Gestione  

 

CLI

Consolle

 

3 sessioni

Telnet (RFC854)
WebUI HTTP SÌ

 

SNMP

v1 SÌ
v2c SÌ
v3 SÌ

 

 

Gestione dei file

Aggiornamento/backup del firmware SÌ
Immagini doppie SÌ
Download/backup della configurazione SÌ
Configurazioni multiple SÌ

 

Carica/Scarica

TFTP (RFC783) SÌ
HTTP SÌ
UART SÌ

 

Gestione del tempo

Locale SÌ
SNTP SÌ

 

Gestione del porto

Nome amichevole del porto (descrizione del porto) SÌ
Ripristino disabilitato per errore SÌ
  Consolle SÌ

 

Scoperta  
Protocollo di rilevamento del livello di collegamento IEEE 802.1AB (LLDP) SÌ
Rilevamento endpoint multimediale LLDP ANSI/TIA-1057 (LLDP-MED) SÌ
Diagnostica  
Mirroring Basato su porta (da molti a uno)

4

sessione

ns

 

Log di sistema (RFC3164)

RAM locale SÌ
Flash locale SÌ
Server remoto 8

 

 

Diagnostica del sistema

Utilizzo della CPU SÌ
Utilizzo della memoria SÌ
Utilizzo del porto SÌ
Registro del supporto tecnico SÌ

 

Diagnostica delle porte

Prova del cavo SÌ
Stato del modulo in fibra SÌ

 

Diagnostica di rete

Prova ping SÌ
Traceroute SÌ
UDLD SÌ
MIB  
RFC1213 MIBII (Gruppi di sistema e interfaccia) SÌ
RFC2819 RMON I (gruppi 1,2,3 e 9) SÌ
Trappole generiche RFC1215 SÌ
Ponte RFC1493 SÌ
RFC2674 Estensioni MIB bridge SÌ
Entità RFC2737 SÌ
RFC3635 simile a Ethernet SÌ
Gruppo di interfacce RFC2863 SÌ
SNMP-Comunità-MIB SÌ
SNMPv3-MIB SÌ

 

Lista imballaggio

 

  • 1 interruttore
  • Cavo di alimentazione 1 pezzo
  • Cavo console 1 pezzo
  • Manuale utente 1pz
  • 1 paio di staffe

8 porte Gigabit Managed PoE Switch SFP Fibra ottica 120W Budget AC Input Realtek Chip 0

 

Interfaccia di gestione

 

8 porte Gigabit Managed PoE Switch SFP Fibra ottica 120W Budget AC Input Realtek Chip 1

 

8 porte Gigabit Managed PoE Switch SFP Fibra ottica 120W Budget AC Input Realtek Chip 2

8 porte Gigabit Managed PoE Switch SFP Fibra ottica 120W Budget AC Input Realtek Chip 3

Valutazioni e recensioni

Valutazione complessiva

5.0
Basato su 50 recensioni per questo fornitore

Valutazione Istantanea

Di seguito è riportata la distribuzione di tutte le valutazioni
5 stelle
100%
4 stelle
0%
3 stelle
0%
2 stelle
0%
1 stelle
0%

Tutte le recensioni

D
Daniel
United Kingdom Apr 1.2026
Excellent product, connects my outdoor PTZ cameras, it works well, also supports poe management, it is very convenient!
Prodotti raccomandati
Mettetevi in ​​contatto con noi
Persona di contatto : Mr. Simon
Telefono : 86-152 3714 9683
Fax : 86-755-83129773
Caratteri rimanenti(20/3000)